<ブラウザの設定>
ネットスケープ4.0 もしくはインターネットエクスプローラ4.0 以降のブラウザが必要です。 それ以外のブラウザではプレイできません。
(ネットスケープの方が安定しているようです)

 
詳しい設定方法は、以下の解説を御覧ください。

Macintosh

Macintosh用ネットスケープの方

Macintosh用インターネットエクスプローラの方(お勧めできません)
 

Windows

Windows用ネットスケープの方

Windows用インターネットエクスプローラの方
 

当サイトにおける全ての画像、コンテンツの無断転載は、一切お断りいたします。